Mach1 Digital Community

Geri Git   Mach1 Digital Community > Dijital Uydu Alıcıları (Receiver) > Humax
 

Forum içerisinde "Digiturk, D-Smart" gibi Yerli Platformları kapsayan, bunlarla ilgili "Kart paylaşım (Card Sharing), Iptv adresi , Key, Şifre, Dosya" içerikli her türlü açık alanda yazışma yasaktır ! Tespiti durumunda ilgili kişiler forumdan süresiz uzaklaştırılacaktır ve talep durumunda resmi mercilere bilgileri verilebilecektir lütfen bu konularda kurallara uyalım.
** SERVER ÜYELİK SÜRELERİ BİTENLER KAPATILDI YENİLEMEK İÇİN ÖZEL MESAJ ATIN** Cccam Özel Pay Server Hakkında Üyelik ve bilgi almak için buraya tıklayarak özel mesaj atabilirsiniz...Üyeliklerini yenileyen ve yeni üyelere artık 2-3 farklı CCcam server verilmektedir..
** IPTV+ CCcam Server Hakkında Üyelik ve bilgi almak için** buraya tıklayarak özel mesaj atabilirsiniz...
 
 
160929_wetekplay2_knowmore.gif

   

   

Eski 07-09-2009, 14:06   #1
benign2004
Yeni Üye
 
Mesaj: 6
Üye No: 5306
Giriş: 13-01-2006

Uydu Alıcısı: goldmaster 9400 ci

Thanks: 0
Thanked 0 Times in 0 Posts
Varsayılan humax 5400 (----) hatası

arkadaşlar elimdeki cihaz hiç açmıyor
(----) bu şekilde 2 dk sonra saate geçiyor.
yazılım almıyor cihaz açmıyor boyle bir hata var
bilgisi olanlar yardımcı olursa sevinirim
benign2004 is offline   Alıntı Yaparak Cevapla
Yanıtla

Konu Araçları
Görünüm Modları

Forumdaki Yetkileriniz
Konu açma yetkiniz yok
Konularda cevap yazma yetkiniz yok
Eklenti yükleme yetkiniz yok
Kendi mesajlarınızı düzenleme yetkiniz yok

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı

Hızlı Geçiş



Saat 15:59.


Powered by vBulletin Version 3.8.1
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.