Mach1 Digital Community

Geri Git   Mach1 Digital Community > Dijital Uydu Alıcıları (Receiver) > DVB-S (Dijital TV Kartları) > Softwares
 

Forum içerisinde "Digiturk, D-Smart" gibi Yerli Platformları kapsayan, bunlarla ilgili "Kart paylaşım (Card Sharing), Iptv adresi , Key, Şifre, Dosya" içerikli her türlü açık alanda yazışma yasaktır ! Tespiti durumunda ilgili kişiler forumdan süresiz uzaklaştırılacaktır ve talep durumunda resmi mercilere bilgileri verilebilecektir lütfen bu konularda kurallara uyalım.
** SERVER ÜYELİK SÜRELERİ BİTENLER KAPATILDI YENİLEMEK İÇİN ÖZEL MESAJ ATIN** Cccam Özel Pay Server Hakkında Üyelik ve bilgi almak için buraya tıklayarak özel mesaj atabilirsiniz...Üyeliklerini yenileyen ve yeni üyelere artık 2 farklı CCcam server verilmektedir..
** IPTV+ CCcam Server Hakkında Üyelik ve bilgi almak için** buraya tıklayarak özel mesaj atabilirsiniz...
 
 

   

   

Eski 13-01-2009, 22:09   #1
ctektas
Yeni Üye
 
Yaş: 47
Mesaj: 4
Üye No: 96722
Giriş: 13-01-2009

Uydu Alıcısı: skystar 2

Kart Paylaşımı: hayır
Thanks: 0
Thanked 0 Times in 0 Posts
Varsayılan kabloyu söküp takınca görüntü geliyor?

Apartmanımızdaki santral sistemi değiştirilinceye kadar hem turksat hem de hotbird'ü seyredebiliyordum. 2 hafta evvel santral sistemimizi değiştirdiler. O günden beridir, hotbird'ü seyredebiliyorum fakat turksat açılmıyor. Bugün farkettim ki altdvb programında turksat kanallarından birini açıp tv tuner kartıma bağladığım kabloyu söküp takarsam kanal açılıyor. hatta 10 saniye içinde kanal bile değiştirebiliyorum. 10 saniye sonra kanal değiştirmezsem hiçbir sorun olmadan turksat kanalını izlemeye devam edebiliyorum. eğer ki kanal değiştirirsem görüntü gidiyor ve seçtiğim kanaldan görüntü almak için yine kablomu söküp takmam gerekiyor.

servis çağırdım, sinyal ve kalite düzeylerini ölçtüler, herhangi bir sorun yok. hatta bir receiver ve tv ile hem turksat hem de hotbird kanallarını sorunsuz olarak aldılar.

daha sonra çatıya bilgisayarımı çıkarttık ve santral sisteminden direkt kablo bağlantısı yaptık. evde yaşadığım tüm sorunların aynılarıyla orada da karşılaştık, değişen birşey olmadı.

ben de kendi bilgisayarımı başka bir arkadaşıma götürdüm, orda da ben sorunsuz olarak hem turksat'ı hem de hotbird'ü çektim. zaten eski santral sistemimizde de sorun olmadan seyrediyordum.

sizce sorunum ne olabilir?

yeni takılan merkezi sistemin marka ve modelini aldım. belki sorunumun çözümünde faydası olur.
digiline model: dgl-916
9 X 16 Satallite Multiswitch
Freq. Sat.: 950-2150MHz
Terr.:47-862MHz

Sistemimde yüklü olan tv tuner driver versiyonum:
Technisat DVB-PC TV Star PCI (BDA)
Sürücü Sürümü: 4.5.0.0
ctektas is offline   Alıntı Yaparak Cevapla
Eski 15-01-2009, 00:58   #2
ctektas
Yeni Üye
 
Yaş: 47
Mesaj: 4
Üye No: 96722
Giriş: 13-01-2009

Uydu Alıcısı: skystar 2

Kart Paylaşımı: hayır
Thanks: 0
Thanked 0 Times in 0 Posts
Varsayılan

zannedersem konu biraz elektroniğe dayanıyor, apartmanın diseqc'ini mi değiştirtsem acaba? yoksa sorun benim kartımda mı?
ctektas is offline   Alıntı Yaparak Cevapla
Eski 01-03-2009, 10:22   #3
ctektas
Yeni Üye
 
Yaş: 47
Mesaj: 4
Üye No: 96722
Giriş: 13-01-2009

Uydu Alıcısı: skystar 2

Kart Paylaşımı: hayır
Thanks: 0
Thanked 0 Times in 0 Posts
Varsayılan bir ilginçlik daha?

arkadaşlar, sorunuma hala çözüm bulamadım. hotbird'de tüm kanallar nizami izliyorum, kanal değiştirirken de sorun çıkmıyor. ama türksat kanalı izlemek için önce bir kanal açıyorum, siyah ekran geliyor. sonra kabloyu çıkartıp takıyorum kanal geliyor. başka kanala geçersem yine siyah ekran geliyor. fakat bugün farkettim ki aynı transponder'dan yayın yapan kanallar arasında geçiş yapabiliyorum. örneğin: trt1 'i bir kere kablo çıkar tak ile çekeyim, daha sonra trt2, trt3, trt4 ve trt int'e sorunsuz geçiş yapabiliyorum. fakat bu kanalların dışındaki bir kanala geçiş yapayım, siyah ekran çıkıyor. çözüm yine kablo çıkar tak

daha önceden de dediğim gibi başka bir eve bilgisayarımı götürmüştüm, orada sorunsuz olarak hem türksat'ı hem de hotbird'ü seyredebiliyorum. kendi evimde de çatıdaki santral sistem değiştirilinceye kadar sorun yoktu.

bu konuda ne düşünüyorsunuz?
ctektas is offline   Alıntı Yaparak Cevapla
Eski 22-04-2009, 20:34   #4
fullcontrol
Yeni Üye
 
Yaş: 44
Mesaj: 2
Üye No: 9530
Giriş: 16-03-2006

Uydu Alıcısı: vestel

Thanks: 0
Thanked 0 Times in 0 Posts
Varsayılan

diseqc lmb switch: değerini 12700 mhz yap türksatı sadece hotbird 11700 mhz de kalsın!
düzelir
fullcontrol is offline   Alıntı Yaparak Cevapla
Eski 24-04-2009, 00:23   #5
ctektas
Yeni Üye
 
Yaş: 47
Mesaj: 4
Üye No: 96722
Giriş: 13-01-2009

Uydu Alıcısı: skystar 2

Kart Paylaşımı: hayır
Thanks: 0
Thanked 0 Times in 0 Posts
Varsayılan sorunun çözümüne yaklaştığımızı hissediyorum.

geri dönüşün için teşekkürler fullcontrol. dediklerini yaptım ve resimli anlatımını uyguladım fakat sorunum devam ediyor.
ctektas is offline   Alıntı Yaparak Cevapla
Eski 24-04-2009, 00:59   #6
yenisayfa
Kıdemli Üye
 
yenisayfa kullanıcısının avatarı
 
Yaş: 66
Mesaj: 4,158
Üye No: 38496
Giriş: 17-12-2006

Uydu Alıcısı: NEXT BEKO

Kart Paylaşımı: DREMBOX SKYSTAR
Thanks: 0
Thanked 7 Times in 5 Posts
Varsayılan

Alıntı:
ctektas tarafından gönderildi Mesajı Görüntüle
Apartmanımızdaki santral sistemi değiştirilinceye kadar hem turksat hem de hotbird'ü seyredebiliyordum. 2 hafta evvel santral sistemimizi değiştirdiler. O günden beridir, hotbird'ü seyredebiliyorum fakat turksat açılmıyor. Bugün farkettim ki altdvb programında turksat kanallarından birini açıp tv tuner kartıma bağladığım kabloyu söküp takarsam kanal açılıyor. hatta 10 saniye içinde kanal bile değiştirebiliyorum. 10 saniye sonra kanal değiştirmezsem hiçbir sorun olmadan turksat kanalını izlemeye devam edebiliyorum. eğer ki kanal değiştirirsem görüntü gidiyor ve seçtiğim kanaldan görüntü almak için yine kablomu söküp takmam gerekiyor.

servis çağırdım, sinyal ve kalite düzeylerini ölçtüler, herhangi bir sorun yok. hatta bir receiver ve tv ile hem turksat hem de hotbird kanallarını sorunsuz olarak aldılar.

daha sonra çatıya bilgisayarımı çıkarttık ve santral sisteminden direkt kablo bağlantısı yaptık. evde yaşadığım tüm sorunların aynılarıyla orada da karşılaştık, değişen birşey olmadı.

ben de kendi bilgisayarımı başka bir arkadaşıma götürdüm, orda da ben sorunsuz olarak hem turksat'ı hem de hotbird'ü çektim. zaten eski santral sistemimizde de sorun olmadan seyrediyordum.

sizce sorunum ne olabilir?

yeni takılan merkezi sistemin marka ve modelini aldım. belki sorunumun çözümünde faydası olur.
digiline model: dgl-916
9 X 16 Satallite Multiswitch
Freq. Sat.: 950-2150MHz
Terr.:47-862MHz

Sistemimde yüklü olan tv tuner driver versiyonum:
Technisat DVB-PC TV Star PCI (BDA)
Sürücü Sürümü: 4.5.0.0
dostum tv kartın için 4.3 dreveri kullan 4.5 sorun yaratıyor
________________________________________________________________________________
next8000xcam plus ,next 9000xcamultra ,gm9400cı ,vestel-telkom7200 ,ss2tvkart, xdream modül ,daizek motor 2adet-,120ofset hareketli 3adet90canak sabit, 2000 CX super plus ,dazzle convektör,seoul 1180 500s dreambox
yenisayfa is offline   Alıntı Yaparak Cevapla
Eski 16-10-2011, 20:14   #7
benimsinsen
Yeni Üye
 
Yaş: 35
Mesaj: 1
Üye No: 85180
Giriş: 26-08-2008


Thanks: 0
Thanked 0 Times in 0 Posts
Varsayılan

aynı sorun bende de var ama tv kartı diil recıever la ilgili örnek yatay frekansındaki görüntüler oky dikeylere gecince kabloyu söküp takmam gerekiyor next 9/12 santal var bu sorunu çözen varsa yardım pls<
benimsinsen is offline   Alıntı Yaparak Cevapla
Yanıtla

Konu Araçları
Görünüm Modları

Forumdaki Yetkileriniz
Konu açma yetkiniz yok
Konularda cevap yazma yetkiniz yok
Eklenti yükleme yetkiniz yok
Kendi mesajlarınızı düzenleme yetkiniz yok

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı

Hızlı Geçiş



Saat 10:17.


Powered by vBulletin Version 3.8.1
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.