Mach1 Digital Community

Geri Git   Mach1 Digital Community > Dijital Uydu Alıcıları (Receiver) > Teknik Destek - Tamir - Montaj > TV Arızaları
 

Forum içerisinde "Digiturk, D-Smart" gibi Yerli Platformları kapsayan, bunlarla ilgili "Kart paylaşım (Card Sharing), Iptv adresi , Key, Şifre, Dosya" içerikli her türlü açık alanda yazışma yasaktır ! Tespiti durumunda ilgili kişiler forumdan süresiz uzaklaştırılacaktır ve talep durumunda resmi mercilere bilgileri verilebilecektir lütfen bu konularda kurallara uyalım.
** SERVER ÜYELİK SÜRELERİ BİTENLER KAPATILDI YENİLEMEK İÇİN ÖZEL MESAJ ATIN** Cccam Özel Pay Server Hakkında Üyelik ve bilgi almak için buraya tıklayarak özel mesaj atabilirsiniz...Üyeliklerini yenileyen ve yeni üyelere artık 2 farklı CCcam server verilmektedir..
** IPTV+ CCcam Server Hakkında Üyelik ve bilgi almak için** buraya tıklayarak özel mesaj atabilirsiniz...
 
 
160929_wetekplay2_knowmore.gif

   

   

Yanıtla
 
Konu Araçları Görünüm Modları
Eski 25-05-2010, 11:53   #21
teyppro
Üye
 
teyppro kullanıcısının avatarı
 
Konum: EGE
Yaş: 36
Mesaj: 52
Üye No: 50202
Giriş: 04-04-2007

Uydu Alıcısı: ARÇELİK

Thanks: 0
Thanked 0 Times in 0 Posts
Varsayılan

Alıntı:
emre_velioglu tarafından gönderildi Mesajı Görüntüle
arkadaslar merhaba arcelik sase var bagladim ama renk yok nedeni nedir yardimci olursaniz cok sevinirim
nereye bağladın bi açıkla uydu alıcısına bağladıysan uydu cihazında pal-secam diye bi ayar var pal e alıp da dene renk gelir he farklı bi durumsa izah et yardımcı olalım
________________________________________________________________________________
NE KADAR BİLİRSEN BİL BİLDİĞİN ANCAK KARŞINDAKİNİ AYDINLATACAK KADARDIR...

VESTEL ELEKTRONİK SERVİS
teyppro is offline   Alıntı Yaparak Cevapla
Eski 03-06-2010, 11:47   #22
reik
Yeni Üye
 
Yaş: 34
Mesaj: 1
Üye No: 109867
Giriş: 03-06-2010


Thanks: 0
Thanked 0 Times in 0 Posts
Varsayılan

Selam ustam bende 14,2 110 derece şase var horizantal transistörünü yakıyo voltajlar ve ekranda hiç bir sorun yok 4-5 saat çalışıp yanıyo.
reik is offline   Alıntı Yaparak Cevapla
Eski 04-06-2010, 23:00   #23
teyppro
Üye
 
teyppro kullanıcısının avatarı
 
Konum: EGE
Yaş: 36
Mesaj: 52
Üye No: 50202
Giriş: 04-04-2007

Uydu Alıcısı: ARÇELİK

Thanks: 0
Thanked 0 Times in 0 Posts
Varsayılan

Alıntı:
reik tarafından gönderildi Mesajı Görüntüle
Selam ustam bende 14,2 110 derece şase var horizantal transistörünü yakıyo voltajlar ve ekranda hiç bir sorun yok 4-5 saat çalışıp yanıyo.
şimdi önce taktığın transistör ne ve söktüğün nedir onu bi bileyim üstadım bu arada sen hw katındaki mkt kondansatörleri sökerek kontrol ettinmi arızalı varmı yokmu diye özellikler de saptırmanın ayağındaki mkt yi kontrol et herşey normalse dst değiştiricen
________________________________________________________________________________
NE KADAR BİLİRSEN BİL BİLDİĞİN ANCAK KARŞINDAKİNİ AYDINLATACAK KADARDIR...

VESTEL ELEKTRONİK SERVİS
teyppro is offline   Alıntı Yaparak Cevapla
Eski 29-10-2012, 13:35   #24
taslan78
Yeni Üye
 
taslan78 kullanıcısının avatarı
 
Konum: istanbul
Yaş: 63
Mesaj: 26
Üye No: 52376
Giriş: 12-05-2007

Uydu Alıcısı: next2000 plus

Kart Paylaşımı: yok
Thanks: 0
Thanked 0 Times in 0 Posts
Varsayılan

Merhaba ustamm elımde 14,2 sase var bunda ses sorunu cok az ses cıkıyor !! cıkış saglam olmasına karşı degıştım sorun cözemedım mute ıptal etım yınde aynı kapnınca patt dıye bırde ses cıkarıyor yardımlarınızı beklıyorum !! ekran 82 !!!!! saygılarımla
taslan78 is offline   Alıntı Yaparak Cevapla
Eski 27-05-2013, 01:09   #25
sonerhuseyin
Üye
 
Yaş: 53
Mesaj: 89
Üye No: 21639
Giriş: 24-06-2006


Thanks: 22
Thanked 3 Times in 3 Posts
Varsayılan arçelik 4472 av silver

14.2 şase U99.190-08 arçelik 4472 av silver

ses var , görüntü solarak gidip geliyor, bazen gelmiyor, bir tokat atınca geliyor

ne yapmam lazım ?

Tşk ..

Düzenleyen : sonerhuseyin - Tarih : " 27-05-2013 " - Saat : 01:14
sonerhuseyin is offline   Alıntı Yaparak Cevapla
Eski 21-12-2015, 11:26   #26
ethem44
Yeni Üye
 
Yaş: 56
Mesaj: 11
Üye No: 47200
Giriş: 04-03-2007

Uydu Alıcısı: redline

Kart Paylaşımı: hayır
Thanks: 0
Thanked 0 Times in 0 Posts
Varsayılan

Alıntı:
sonerhuseyin tarafından gönderildi Mesajı Görüntüle
14.2 şase U99.190-08 arçelik 4472 av silver

ses var , görüntü solarak gidip geliyor, bazen gelmiyor, bir tokat atınca geliyor

ne yapmam lazım ?

Tşk ..
flaman bağlatılarında soguk lehim vardır kontrol et
ethem44 is offline   Alıntı Yaparak Cevapla
Eski 10-10-2018, 04:00   #27
teknodeha
Yeni Üye
 
Mesaj: 2
Üye No: 136637
Giriş: 10-10-2018

Uydu Alıcısı: goldmaster

Thanks: 0
Thanked 0 Times in 0 Posts
Varsayılan

Aeçelik 14.2 şase Lcd tv nin görüntüsü Nagatif filim görüntüsü şeklini aldı nasıl düzeltilir servis menüsünden hangi ayarları yapmak gerekiyor
teknodeha is offline   Alıntı Yaparak Cevapla
Eski 10-10-2018, 04:06   #28
teknodeha
Yeni Üye
 
Mesaj: 2
Üye No: 136637
Giriş: 10-10-2018

Uydu Alıcısı: goldmaster

Thanks: 0
Thanked 0 Times in 0 Posts
Varsayılan Arçelik 14.2 şase tv de görüntü sorunu

Lcd tv nin ekran görüntüsü negatif filim görüntüsü şeklini aldı renkler karıştı nasıl düzeltilebilir servis menüsü menü+9301 servis menüsüne girdiğim de hangi ayarları değiştirme gerekli yada elinde orjinal değerleri olan varmı linkteki görüntünün aynısı oluştu sorunu nasıl çözebilirim bilgisi olan arkadaşlar dan yardım bekliyorum
https://www.youtube.com/watch?v=4X06q67vsok
teknodeha is offline   Alıntı Yaparak Cevapla
Yanıtla

Konu Araçları
Görünüm Modları

Forumdaki Yetkileriniz
Konu açma yetkiniz yok
Konularda cevap yazma yetkiniz yok
Eklenti yükleme yetkiniz yok
Kendi mesajlarınızı düzenleme yetkiniz yok

BB code is Açık
SimgelerAçık
[IMG] kodu Açık
HTML kodu Kapalı

Hızlı Geçiş



Saat 13:39.


Powered by vBulletin Version 3.8.1
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.